Intermitencias Procesador Transbank (Ch)
Incident Report for Kushki
Resolved
Se evidencia estabilidad en el flujo de transacciones aprobadas de acuerdo al histórico de dias anteriores, por tal motivo se da por cerrado el incidente en Statuspage. De nuestro lado nos mantenemos monitoreando y cualquier novedad estaremos informando oportunamente.
Posted Jan 15, 2022 - 00:42 GMT-05:00
Investigating
Se observa un ligero incremento en el porcentaje de transacciones declinadas para Transbank por procesador inalcanzable, se procede a establecer comunicación con el procesador para conocer el motivo del incidente reportado.
Posted Jan 14, 2022 - 22:55 GMT-05:00
This incident affected: Processors (Transbank (CH)).