Sin notificaciones de transacciones aprobadas para Cash In Processor (COL)
Incident Report for Kushki
Resolved
This incident has been resolved.
Posted Jul 22, 2021 - 10:22 GMT-05:00
Update
Durante el monitoreo se evidencia que las notificaciones de aprobación aumentan por parte del procesador, por tanto se procede con el cierre del incidente.
Posted Jul 22, 2021 - 10:22 GMT-05:00
Update
Se continua realizando validaciones con el procesador, con el fin de dar solución al inconveniente, en la ultima hora se evidencia que se tiene algunas notificaciones de aprobadas sin embargo se continua en monitoreo.
Posted Jul 22, 2021 - 08:33 GMT-05:00
Update
Al momento el equipo técnico de Cash In nos comenta que se encuentran realizando validaciones internas para revisar la situación.
Posted Jul 22, 2021 - 00:11 GMT-05:00
Investigating
Durante los últimos 30 min se registran 57 transacciones con una tasa del 0% de aprobación, 66.7% Inicializadas y 33.3% de declinadas
Se realiza validaciones donde no se evidencia notificación de aprobación por parte del procesador para transacciones Cash, se procede a contactar al procesador para validar si se presenta alguna falla con ellos.
Posted Jul 21, 2021 - 21:27 GMT-05:00
This incident affected: Processors (Banco Bogota (CO)).