Intermitencias Bancolombia - PSE(ACH)
Incident Report for Kushki
Resolved
Se mantuvo en monitoreo en el transcurso del día y se evidencia que el porcentaje de aprobación se ajusta al histórico, se valida la estabilidad en el servicio además todos los monitores relacionados al banco no han presentado problemas por lo que damos por cerrado el incidente.
Posted Jan 16, 2022 - 15:13 GMT-05:00
Monitoring
Se evidencia el ingreso de transacciones aprobadas a partir de las 12:31 pm, al momento el porcentaje de aprobación va incrementando y los monitores relacionados a PSE(ACH) se mantienen estables y en color verde. De nuestro lado nos mantenemos monitoreando por un lapso de tiempo más para dar por cerrado el incidente y cualquier novedad estaremos informando
Posted Jan 16, 2022 - 13:16 GMT-05:00
Investigating
Desde las 03:16 (GMT-5) estamos teniendo problemas con la red de pago Bancolombia - PSE(ACH) para nuestra plataforma. Estamos en contacto con el proveedor para recibir asistencia y pronta solución del incidente.
Posted Jan 16, 2022 - 03:46 GMT-05:00
This incident affected: Processors (ACH (CO)).