Intermitencia Banco Bancolombia - PSE/ACH (CO)
Incident Report for Kushki
Resolved
Se valida estabilidad en el flujo de transacciones aprobadas a través del Banco Bancolombia. Adicionalmente, se observa estabilidad en las alarmas relacionadas al incidente por lo que se procede con el cierre del mismo.
Posted Jan 05, 2022 - 04:22 GMT-05:00
Monitoring
Se evidencia el ingreso de transacciones aprobadas a través del Banco Bancolombia a partir de las 03:50 am (GMT-5) aproximadamente. De nuestro lado nos mantenemos en monitoreo por un periodo de tiempo más hasta confirmar estabilidad y cualquier novedad estaremos informando oportunamente.
Posted Jan 05, 2022 - 04:15 GMT-05:00
Identified
No se registran transacciones aprobadas a través del Banco Bancolombia desde la madrugada de hoy. Por parte del procesador PSE (ACH) nos mencionan que la entidad bancaria se encuentra en una ventana de mantenimiento razón por la cual se observa la intermitencia. De nuestro lado nos mantenemos en monitoreo y cualquier novedad estaremos informando oportunamente.
Posted Jan 05, 2022 - 01:00 GMT-05:00
Investigating
Se evidencia un bajo porcentaje de aprobación a través de Banco Bancolombia. Se procede a establecer comunicación con el procesador para conocer más detalles de la intermitencia. De nuestro lado nos mantenemos a la espera de una respuesta y cualquier novedad estaremos informando oportunamente.
Posted Jan 05, 2022 - 00:35 GMT-05:00
This incident affected: Processors (ACH (CO)).