Intermitencia Transfer Processor ACH(PSE) - Banco Rappipay
Incident Report for Kushki
Resolved
Se ha mantenido el monitoreo y se valida estabilidad en el porcentaje de aprobación a través del Banco autorizador Rappipay. De parte del procesador no se tiene una respuesta al caso levantado bajo el ticket INC0020381 con confirmación de estabilidad por parte de la entidad financiera. Sin embargo de nuestro lado se evidencia normalidad en el flujo de transacciones que se ajustan a los históricos, además nuestras alarmas permanecen estables por lo que se procede con el cierre del incidente
Posted Nov 26, 2022 - 07:46 GMT-05:00
Update
Se mantiene un alto % de rechazo para Banco Rappipay, por mensaje NOT_AUTHORIZED, el incidente se encuentra reportado con ACH bajo del tk INC0020381; al momento ACH nos confirma que el banco se mantienen en validaciones internas y no se tiene tiempo estimado de solución.
Nos mantenemos en monitoreo y cualquier novedad estaremos informando oportunamente.
Posted Nov 25, 2022 - 12:19 GMT-05:00
Identified
Se mantiene un alto % de rechazo para Banco Rappipay, por mensaje NOT_AUTHORIZED, el procesador informa que hasta el momento no tiene respuesta del banco por lo que se mantiene pendientes a cualquier avances.
Nos mantenemos en monitoreo y cualquier novedad estaremos informando oportunamente.
Posted Nov 24, 2022 - 14:34 GMT-05:00
Investigating
Se observa un alto % de rechazo para Banco Rappipay, por mensaje NOT_AUTHORIZED, procesador informa que el caso ya se encuentra escalado con la entidad financiera, al momento no se entrega un tiempo de solución
Nos mantenemos en monitoreo y cualquier novedad estaremos informando oportunamente.
Posted Nov 24, 2022 - 08:09 GMT-05:00
This incident affected: Processors (ACH (CO)).